cpanoutdated - 0.32-1 main

script to detect outdated CPAN modules in your environment

Section: perl
Suites: amber byzantium landing 
Maintainer: Debian Perl Group <pkg-perl-maintainers@lists.alioth.debian.org>
 
Homepage Source Package
 

Dependencies

Installed Size: 32.8 kB
Architectures: all 

 

Versions

0.32-1 all