libpolkit-qt5-1-dev - 0.112.0-6 main

PolicyKit-qt5-1 development files

Section: libdevel
Suites: amber byzantium landing 
Maintainer: Debian Qt/KDE Maintainers <debian-qt-kde@lists.debian.org>
 
Homepage Source Package
 

Dependencies

Installed Size: 138.2 kB
Architectures: amd64  arm64 

 

Versions

0.112.0-6 arm64 0.112.0-6 amd64