libgssapi-krb5-2 - 1.18.3-6+deb11u1 main

MIT Kerberos runtime libraries - krb5 GSS-API Mechanism

Section: libs
Suites: amber amber-security byzantium landing 
Maintainer: Sam Hartman <hartmans@debian.org>
 
Homepage Source Package
 

Dependencies

Installed Size: 461.8 kB
Architectures: arm64  amd64 

 

Versions

1.18.3-6+deb11u1 amd64 1.18.3-6+deb11u1 arm64