libspectre-dev - 0.2.9-1 main

Library for rendering PostScript documents - development files

Section: libdevel
Suites: amber byzantium landing 
Maintainer: Debian Krap Maintainers <debian-qt-kde@lists.debian.org>
 
Homepage Source Package
 

Dependencies

Installed Size: 181.2 kB
Architectures: arm64  amd64 

 

Versions

0.2.9-1 amd64 0.2.9-1 arm64