libgpgme11 - 1.14.0-1+b2 main

GPGME is a wrapper library which provides a C API to access some of the
GnuPG functions, such as encrypt, decrypt, sign, verify, ...
.
This package contains the library.

Priority: optional
Section: libs
Suites: amber byzantium crimson landing 
Maintainer: Debian GnuPG Maintainers <pkg-gnupg-maint [꩜] lists.alioth.debian.org>
 
Homepage Source Package
 

Dependencies

Installed Size: 506.9 kB
Architectures: arm64  amd64 

 

Versions

1.14.0-1+b2 arm64 1.14.0-1+b2 amd64