libgudev-1.0-dev - 238-5 main

This package contains the files needed for developing applications that
use libgudev-1.0.

Priority: optional
Section: libdevel
Suites: amber byzantium crimson dawn landing 
Maintainer: Debian GNOME Maintainers <pkg-gnome-maintainers [꩜] lists.alioth.debian.org>
 
Homepage Source Package
 

Dependencies

Installed Size: 386.0 kB
Architectures: amd64  arm64 

 

Versions

238-5 arm64 238-5 amd64